Aller au contenu
Primini : Comparateur de prix
Bons Plans

D-Link DGS-3130-30S commutateur réseau Géré L3 Noir, Gris

D-Link DGS-3130-30S, Géré, L3

Meilleure offreTendance prix

3 690 DT

Stable
Tendance prix
Analyse détaillée ›
Historique des prix de D-Link DGS-3130-30S commutateur réseau Géré L3 Noir, Gris sur les 3 derniers mois
DatePrix
12 juillet 20263 690 DT
19 juillet 20263 690 DT
26 juillet 20263 690 DT
2 août 20263 690 DT
9 août 20263 690 DT
16 août 20263 690 DT
23 août 20263 690 DT
30 août 20263 690 DT
6 septembre 20263 690 DT
13 septembre 20263 690 DT
20 septembre 20263 690 DT
27 septembre 20263 690 DT
4 octobre 20263 690 DT
10 octobre 20263 690 DT

Comparer les prix de D-Link DGS-3130-30S commutateur réseau Géré L3 Noir, Gris en Tunisie

*Date de la dernière mise à jour du prix

Avis aux utilisateurs : Nous référençons régulièrement de nouvelles offres pour vous proposer le plus grand choix. Cependant, les résultats affichés ne reflètent pas l'intégralité des offres disponibles sur le marché. Par défaut, les offres sont classées par prix, l'offre la moins chère apparaissant en première position.

Information produit

D-Link DGS-3130-30S, Géré, L3

Hubs et Switches D-Link

Produit

Nom
D-Link DGS-3130-30S commutateur réseau Géré L3 Noir, Gris
Marque
D-Link

Connectivité

Quantité d'emplacements de modules SFP
24
Connecteur de fibre optique
SFP, SFP+
Quantité de Ports USB 2.0
1
Connecteur d'alimentation
Prise d’entrée AC

Réseau

Standards réseau
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3ah, IEEE 802.3az, IEEE 802.3x
Soutien 10G
Oui
Technologie de câblage Ethernet cuivre
10BASE-T, 10GBASE-T, 100BASE-TX, 1000BASE-T
Port mirroring (Mise en miroir des ports)
Oui
Assistance contrôle des flux
Oui
Agrégation de lien
Oui
Protocles Spanning Tree (STP)
Oui
Fonction HOL contre la saturation des en-têtes de file
Oui
Support VLAN
Oui
Fonctions LAN virtuelles
Private VLAN, Voice VLAN, Tagged VLAN, MAC address-based VLAN, Port-based VLAN
Nombre de VLANs
4000

Puissance

Alimentation redondante (RPS)
Oui
Tension d'entrée AC
100 - 240 V
Fréquence d'entrée AC
50 - 60 Hz
Consommation (max)
82,4 W

Conditions environnementales

Température d'opération
0 - 50 °C
Température hors fonctionnement
-40 - 70 °C
Humidité relative de fonctionnement (H-H)
10 - 90%
Taux d'humidité relative (stockage)
5 - 90%
Dissipation thermique
281,16 BTU/h

Poids et dimensions

Largeur
440 mm
Profondeur
250 mm
Hauteur
44 mm
Poids
3,21 kg

Sécurité

Fonctions DHCP
DHCP server, DHCP snooping, DHCP relay, DHCP client
Liste de contrôle d'accès (ACL)
Oui
Règles de listes de contrôle d'accès
2048
Filtrage IGMP
Oui
Algorithme de sécurité soutenu
SNMP, SNMPv3, SSH-2, SSL/TLS
Support SSH/SSL
Oui
Protection en boucle
Oui
Filtrage/protection BPDU
Oui
Authentification
Guest VLAN, Authentification par l'adresse MAC, Authentification sur port
Protection Root
Oui
Prévention contre les attaques Dos (Deni de service))
Oui
Algorithmes de planification de file d'attente
ES, WRR+SP, Weighted Round Robin (WRR)

Transmition des données

Répertoire MAC
16384 entrées
Capacité de commutation
168 Gbit/s
Taux de transfert
125 Mpps
Support de trames étendues (Jumbo Frames)
Oui
Trames géantes
9000
Mémoire cache de paquet
2 Mo

Caractéristiques de gestion

Type de commutateur
Géré
Banc de commutateurs
L3
Qualité de service (QoS)
Oui
Gestion basée sur le web
Oui
Inspection ARP
Oui
Support MIB
RFC 1213; RFC 4188; RFC 1157, 2571-2576; RFC 1907; RFC 1757, 2819; RFC 2021; RFC 1398, 1643, 1650, 2358, 2665; RFC 2674 802.1p 2233, 2863 IF MIB; RFC 2618; RFC 2620; RFC 2925; RFC 2674, 4363; RFC 1065, 1066, 1155, 1156, 2578; RFC 1215; RFC 1212; RFC 1215; RFC 1157, 2571-2576; RFC 4022; RFC 4113; RFC 4293; RFC 2737

Protocoles

Protocole de routage
RIP

PoE (alimentation via le port Ethernet)

Connexion Ethernet, supportant l'alimentation via ce port (PoE)
Non

Design

Empilable
Oui
Couleur du produit
Noir, Gris
Voyants
Oui
Nombre de ventilateurs
3 ventilateur(s)
Sécurité
CB, cUL, BSMI, CCC
Certification
FCC A, CE A, VCCI A, IC, RCM, BSMI, CCC

représentation / réalisation

Empilage physique (unités)
9
Empilage virtuel (unités)
32
Niveau sonore
54 dB
Temps moyen entre pannes
487153 h

Caractéristiques de multidiffusion

Support à la multidifusion
Oui

Avis clients

Faites-nous part de votre avis sur le produit ou consultez les avis des autres membres.