Switch Géré L2/L2+ Gigabit Ethernet PoE 10/100/1000 Mbps Noir - TP-Link TL-SG2210MP
TP-LINK TL-SG2210MP, Gigabit Ethernet (10/100/1000), Connexion Ethernet, supportant l'alimentation via ce port (PoE)
| Date | Prix |
|---|---|
| 19 juillet 2026 | 500 DT |
| 25 juillet 2026 | 500 DT |
| 31 juillet 2026 | 500 DT |
| 7 août 2026 | 500 DT |
| 14 août 2026 | 500 DT |
| 21 août 2026 | 500 DT |
| 28 août 2026 | 500 DT |
| 4 septembre 2026 | 500 DT |
| 11 septembre 2026 | 500 DT |
| 18 septembre 2026 | 500 DT |
| 25 septembre 2026 | 500 DT |
| 2 octobre 2026 | 500 DT |
| 9 octobre 2026 | 500 DT |
| 16 octobre 2026 | 500 DT |
Comparer les prix de Switch Géré L2/L2+ Gigabit Ethernet PoE 10/100/1000 Mbps Noir - TP-Link TL-SG2210MP en Tunisie
Oxtek
Switch administrable TP-Link TL-SG2210MP 8 ports PoE+ et 2 ports SFP Gigabit
639 DT
*Date de la dernière mise à jour du prix
Avis aux utilisateurs : Nous référençons régulièrement de nouvelles offres pour vous proposer le plus grand choix. Cependant, les résultats affichés ne reflètent pas l'intégralité des offres disponibles sur le marché. Par défaut, les offres sont classées par prix, l'offre la moins chère apparaissant en première position.
Information produit
TP-LINK TL-SG2210MP, Gigabit Ethernet (10/100/1000), Connexion Ethernet, supportant l'alimentation via ce port (PoE)
Produit
- Nom
- Switch Géré L2/L2+ Gigabit Ethernet PoE 10/100/1000 Mbps Noir - TP-Link TL-SG2210MP
- Catégorie
- Hubs et Switches
- Marque
- TP-Link
Connectivité
- Quantité de ports Ethernet RJ-45 de commutation de base
- 8
- Type de port Ethernet RJ-45 de commutation de base
- Gigabit Ethernet (10/100/1000)
- Ports Fibre Channel
- 2
- Connecteur de fibre optique
- SFP
Réseau
- Standards réseau
- IEEE 802.1D,IEEE 802.1Q,IEEE 802.1p,IEEE 802.1s,IEEE 802.1w,IEEE 802.1x,IEEE 802.3ab,IEEE 802.3ad,IEEE 802.3af,IEEE 802.3at,IEEE 802.3az,IEEE 802.3i,IEEE 802.3u,IEEE 802.3x,IEEE 802.3z
- Soutien 10G
- Non
- Technologie de câblage Ethernet cuivre
- 10BASE-T,100BASE-TX
- Port mirroring (Mise en miroir des ports)
- Oui
- Assistance contrôle des flux
- Oui
- Agrégation de lien
- Oui
- Contrôle Broadcast storm
- Oui
- Limitation du débit
- Oui
- Auto MDI/MDI-X
- Oui
- Négociation automatique
- Oui
- Support VLAN
- Oui
- Fonctions LAN virtuelles
- MAC address-based VLAN,Protocol-based VLAN,Tagged VLAN,Voice VLAN
- Nombre de VLANs
- 4000
Conditions environnementales
- Température d'opération
- 0 - 50 °C
- Température hors fonctionnement
- -40 - 70 °C
- Humidité relative de fonctionnement (H-H)
- 10 - 90%
- Taux d'humidité relative (stockage)
- 5 - 90%
Poids et dimensions
- Largeur
- 294 mm
- Profondeur
- 180 mm
- Hauteur
- 44 mm
Sécurité
- Fonctions DHCP
- DHCP snooping,DHCPv6 snooping
- Liste de contrôle d'accès (ACL)
- Oui
- Algorithme de sécurité soutenu
- EAP-LEAP,EAP-MD5,EAP-TLS,EAP-TTLS,HTTPS,SNMP,SNMPv2,SNMPv3,SSH,SSH-2,SSL/TLS
- Algorithmes de planification de file d'attente
- ES, Weighted Round Robin (WRR)
Transmition des données
- Répertoire MAC
- 8000 entrées
- Capacité de commutation
- 20 Gbit/s
- Taux de transfert
- 14,9 Mpps
- Nombre de files
- 8
- Support de trames étendues (Jumbo Frames)
- Oui
- Trames géantes
- 9000
- Mémoire cache de paquet
- 0,5 Mo
Caractéristiques de gestion
- Qualité de service (QoS)
- Oui
- Gestion basée sur le web
- Oui
- Géré sur le Cloud
- Oui
- Journal des événements du système
- Oui
- Support MIB
- RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1213, RFC2233, RFC1643, RFC1493
Fibre optique
- Technologie de câblage Ethernet sur fibre
- 100BASE-FX,1000BASE-X
PoE (alimentation via le port Ethernet)
- Connexion Ethernet, supportant l'alimentation via ce port (PoE)
- Oui
- Power over Ethernet (PoE) Nombre de ports
- 8
- Budget Total Power over Ethernet (PoE)
- 150 W
Design
- Couleur du produit
- Noir
- Nombre de ventilateurs
- 1 ventilateur(s)
- Certification
- CE, FCC, RoHS
Caractéristiques de multidiffusion
- Support à la multidifusion
- Oui
Avis clients
Faites-nous part de votre avis sur le produit ou consultez les avis des autres membres.





















